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MSG 011A - FD03 FLIGHT PLAN REVISION 

END OF PAGE 1 OF 12, MSG 011A 

MSG INDEX 1 
 2 
MSG NO. TITLE 3 
004  SSC 16 SETUP (18-0213) 4 

010  STOWAGE LOCATIONS FOR FD03 (18-0218) 5 
011  FD03 FLIGHT PLAN REVISION 6 
012  FD03 MISSION SUMMARY 7 
013  FD03 TRANSFER MESSAGE 8 

014  SSRMS DOUG SETUP NOTES FOR ULF2 (18-0212) 9 

015  FD3 EVA DELTAS  10 
016  FD2 MMT SUMMARY 11 

017  HD DIGITAL CC DNLK PROCEDURE  12 

018  EXP 18 / STS-126 JOINT EMERGENCY AGREEMENT (18-0221) 13 
019  FD03 RNDZ PACKAGE 14 
 15 
1. For today's cryo config, O2 tanks 1 and 2 will be active with dual heaters and H2 tanks 2 16 

and 4 will be active with dual heaters. 17 
  18 

R1      O2,H2 MANF VLV TK2 (two) - OP (tb-OP) 19 
           O2 TK1 HTRS A,B (two) - AUTO 20 
  21 
A11     CRYO TK4 HTRS O2 A,B (two) – OFF 22 
 23 

2. For your simo dump today, use SUPPLY/WASTE WATER DUMP (ORB OPS, ECLS) p. 24 
5-2.  MCC will TMBU FDA in steps B and K.  Waste dump valve open time will be ~ 30 25 
minutes and will dump the waste tank to 5%.  Supply dump valve open time will be 20 26 
minutes. 27 

 28 
3. The Y-Y Condensate Hose and CWC for the Shuttle Condensate Collection are located 29 

in MF57C. Report CWC serial number to MCC. 30 
 31 
4. In an effort to categorize the brake line heaters' effect on the landing gear tire temps, we 32 

are asking for a couple actions from you.  First, we would like to improve the 33 
thermal model of the nose landing gear.  In order to do so, we will need to swap to TFL 34 
129 every day for 3 minutes to gather temperature data not available in standard orbit 35 
TFLs.  You will see the two item entries required for this in your Flight Plan from FD3 36 
through undocking.   37 

  38 
Second, we would like you to activate two brake line heaters during the docked phase in 39 
order to evaluate their effect on the tire temps.  These heater actions will be added to 40 
your Flight Plan on FD9 and then again post undocking.   41 

 42 
5. MSG 017 should replace the HD Digital CC Dnlk procedure on pages 2-14 and 2-15 in 43 

the Photo/TV Flight Supplement C/L.  The updates include steps to configure color bars 44 
and a black screen on the camcorder, which is used for pixel correction by the ground.   45 

 46 
 47 
 48 
 49 
 50 
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MSG 011A - FD03 FLIGHT PLAN REVISION 

END OF PAGE 2 OF 12, MSG 011A 

 1 
6. DOUG targets for all of the operations on ULF2 are on board ISS and Msg 014 (ISS 18-2 

0212) SSRMS DOUG Setup Notes for ULF2 is available to assist in DOUG setup if 3 
desired for each of the Ops days.  4 

 5 
7. The Elbow camera iris control sequence is exhibiting a failure, latching the first 6 

Automatic Light Control "ALC" command.  This failure is only in automatic iris settings.  If 7 
no image appears after nominal camera command sequence, push the pnl A7 "ALC" 8 
button a second time.   9 

 10 
8. Welcome to Station! This is just a friendly reminder that for the docked portion of the 11 

mission, a message including stowage locations for all ISS activities will be uplinked and 12 
printed on the Shuttle side at crew wake. The stowage locations include unstow and 13 
restow information for all activities requiring ISS assets. Please feel free to call if you 14 
have any questions. 15 

 16 
9. REPLACE PAGES 3-20 THROUGH 3-29. 17 
 18 
 19 
 20 
 21 
 22 
 23 
 24 
 25 
 26 
 27 
 28 
 29 
 30 
 31 
 32 
 33 
 34 
 35 
 36 
 37 
 38 
 39 
 40 
 41 
 42 
 43 
 44 
 45 
 46 
 47 
 48 
 49 
 50 
 51 
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MSG 012 - FD03 MISSION SUMMARY 

Good Morning Endeavour!! 1 
2 
3 
4 
5 
6 
7 
8 
9 

10 

  
All of you did an awesome job yesterday! 
  
Have a great rendezvous day! 
 
 
 
YOUR CURRENT ORBIT IS: 132 X 114 NM 
 
NOTAMS: 11 

12 
13 
14 
15 
16 
17 
18 
19 
20 
21 
22 
23 
24 
25 
26 
27 
28 

 
NOTAMS - ONE CHANGE 
 
ILM – RWY 06/24 CLOSED. 
EDW –  EDT IN USE FOR STS-126.  EDW ELS DAY / VFR ONLY. 
EDW –  LAKEBED RUNWAY 15/33 ELS ONLY.  OTHER LAKEBED RWYS RED. 
NOR –  LAKEBED RUNWAYS GREEN. 
DOV – RWY 14/32 CLOSED. 
HAW –  RWY 13 THLD DISPLACED, 9,019’ USABLE. 
AMB – RWY 15/33 CLOSED. 
YHZ – RWY 05/23 CLOSED. 
YYT – RWY 16/34 CLOSED. 
IKF – NOT USABLE.  NO AGREEMENT. 
BEN –  NOT RECOMMENDED/NOT SUPPORTED. 
ZZA –   FIRST 600M (~2,000’) OF RWY 30L NOT AVAILABLE.  10,200’ REMAINING. 
 
  
NEXT 2 PLS OPPORTUNITIES: 29 

30 
31 
32 
33 
34 

 
EDT04L ORB  33 – 2/00:24  FEW250  7  040/07P9 
EDT04L ORB  49 – 3/00:50  SKC         7  040/07P9 
 
 
OMS TANK FAIL CAPABILITY: 35 

36 
37 
38 
39 
40 

 
L OMS FAILS:    NO 
R OMS FAILS:   NO 
 
 
LEAKING OMS PRPLT BURN: 41 

42 
43 
44 
45 
46 

 
L OMS LEAK:       ALWAYS BURN RETROGRADE 
R OMS LEAK:      ALWAYS BURN RETROGRADE 
 
 
OMS QUANTITIES(%) 47 

48 
49 
50 
51 

 
L OMS  OX = 33.8 R OMS OX = 34.0 
 FU = 33.5 FU = 33.8 
Subtract interconnect counter for current OMS quantities. 

END OF PAGE 1 OF 2, MSG 012 
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MSG 012 - FD03 MISSION SUMMARY 

DELTA V AVAILABLE: 1 
2 
3 
4 

                                                        
                           
OMS         311 FPS      
ARCS (TOTAL ABOVE QTY1)  28 FPS 5 

6 
7 
8 
9 

10 
11 
12 
13 
14 
15 
16 
17 
18 
19 
20 
21 

 
TOTAL IN THE AFT 339 FPS 
 
ARCS (TOTAL ABOVE QTY2) 57 FPS  
FRCS (ABOVE QTY 1) 39 FPS 
 
AFT QTY 1 86 %  
AFT QTY 2 48 %  
 
 
 
 
 
 
 
 

SYSTEM FAILURE IMPACT WORK AROUND    

EPS Fuel Cell 1 H2 
flowmeter is erratic. 
(SPEC 69 FUEL 
CELLS, FC 1 FLOW 
H2). 

Loss of insight into Fuel 
Cell 1 H2 flow. 

None. MCC has 
additional insight into the 
health of Fuel Cell 1. 
Onboard FDA has been 
inhibited.  

INST/COMM Elbow Camera 
Automatic Light 
Control (ALC) 
command sequence 

Additional command 
needed to activate 
automatic iris control 

After Elbow Camera 
selection and standard 
iris control 
“ALC” – “AVG”, 
push “ALC” a second 
time to activate iris. 

 22 
23 
24 
25 
26 
27 
28 
29 
30 
31 
32 
33 
34 
35 
36 
37 
38 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

END OF PAGE 2 OF 2, MSG 012 
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MSG 004 (18-0213) – SSC 16 SETUP  
Page 1 of 3 

Page 1 of 3, MSG 004 (18-0213) 

OBJECTIVE: 1 
This will convert Aft Flight Deck laptop to SSC Client. 2 
 3 
UNSTOW:  4 
A31p 60 GB Hard Drive P/N: SEG33115359-301 S/N: 1326 5 
A31p UltraPort Camera P/N: SEG33115371-301 6 
Wireless Network Card P/N: 1F15983-1 7 
 8 
 9 

SETUP AFT FLIGHT DECK PCS AS SSC16 10 
1. √Aft Flight Deck PCS pwr – OFF 11 

 12 
2. Swap hard drive with A31P 60GB hard drive (s/n 1326) (Refer to 2.405 13 

A31P 60 GB HARD DRIVE CHANGEOUT, steps 4 through 14 (POC: 14 
NOMINAL: THINKPAD), then: 15 

 16 
3. Temp stow original hard drive 17 

 18 
4. Open small cover above Interposer (Refer to Figure 1) 19 

 20 
Figure 1 - A31p UltraPort Camera Position 21 

 22 
5. Move and hold Release Latch towards angled side of A31p UltraPort 23 

camera. Align metal legs below A31p Ultraport camera with holes inside 24 
Interposer and place camera on Interposer (Refer to Figures 1 and 2) 25 

 26 
Figure 2 - A31p UltraPort Camera 27 
 28 

6. Release latch to properly secure A31p UltraPort camera. 29 
 30 
7. √A31p UltraPort camera properly secured and does not disconnect. 31 
8. Rotate lens so that lens is directed towards user. (Refer to Figure 2) 32 

Interposer 

Lens 

Release Latch

Aft Flight 
Deck PCS 
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MSG 004 (18-0213) – SSC 16 SETUP  
Page 2 of 3 

Page 2 of 3, MSG 004 (18-0213) 

 1 
9. Insert Wireless Network Card into top-most PCMCIA card slot 2 

 3 
10. Aft Deck PCS pwr – ON (Henceforth referred to as SSC16) 4 

 5 
11. Log into SSC16 as crewmember  6 

For appropriate logon information, refer to {5.202 SSC USER LOGON 7 
ACCOUNTS} (POC: REFERENCE: OPS LAN) 8 

 9 
12. Verify connectivity to ISS_AP1 or ISS_AP2 (Refer to Figure 3) 10 

 11 
13. √Signal strength > 2 (Refer to Figure 3) 12 

 13 

 14 
Figure 3: Netgear Wireless Assistant 15 

 16 
 17 
 18 
 19 
 20 
 21 
 22 
 23 
 24 
 25 
 26 
 27 
 28 
 29 
 30 
 31 
 32 
 33 
 34 
 35 
 36 
 37 
 38 
 39 
 40 
 41 
 42 

SSC16 
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MSG 004 (18-0213) – SSC 16 SETUP  
Page 3 of 3 

Page 3 of 3, MSG 004 (18-0213) 

 1 
*********************************************************************** 2 
 If Netgear monitor does not appear or low to no connectivity 3 
  Eject Wireless Network Card from PCMCIA slot 4 
 5 
  RJ-45 Ethernet cable →|← SSC16 Ethernet port 6 
 7 
  sel Start > Settings > Control Panel 8 
 9 
  Double-click Network Connection 10 
 11 
  Right-click Local Area Connection (Refer to Figure 4) 12 
 13 
  sel Enable (Refer to Figure 4) 14 
 15 

   16 
 Figure 4: Network Connections 17 
 18 
 Open PingMaster and verify connectivity to OpsLAN 19 
 20 
 Close all windows 21 
*********************************************************************** 22 

 23 

 24 

 25 

 26 

 27 

 28 

 29 

 30 

 31 

 32 

 33 

 34 

 35 

 36 

 37 

 38 

 39 

 40 

 41 

*
*

*
*

*
*

*
*

*
*

*
*

*
*

*
*

*
*

*
*

*
*

*
*

*
*

*
*

*
*

*
*

*
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18-0212 (MSG 014) - SSRMS DOUG SETUP NOTES FOR ULF2 
Page 1 of 5 

DOUG Setup for FD03 (OBSS Handoff) 
 
1. For stand-alone procedure review, perform {1.301 DOUG Startup Procedure}, step 2 

(SODF: POC: Activation and Checkout: DOUG) 
 
2. For SSRMS real-time support, perform {1.301 DOUG Startup Procedure}, step 1 (SODF: 

POC: Activation and Checkout: DOUG) 
2.1 Set SSC volume such that tones are audible. 

 
3. Configure for current ISS configuration and bring up displays. 

3.1 File ► Load State  
3.1.1 From Load State Dialog box, select “1.110 OBSS Unberth and Handoff”, open 
 

4. Confirm steps 4.1-4.2 are complete with loaded state file, otherwise complete these steps as 
needed. 
4.1 Reconfig ► SSRMS 

4.1.1 In SSRMS Reconfig Dialog box, select ‘SSRMS_BASE_B’. 
4.1.2 In SSRMS Reconfig Dialog box, select ‘SSRMS ->NODE2_PDGF’. 
4.1.3 In SSRMS Reconfig Dialog box, select ’MT_to_WORKSITE_5’. 

4.2 JntSystems ► RMS 
4.2.1 In the RMS Dialog box enter “22.7, 57.5, -27.4, -99.3, 11.8, -97.9” 
4.2.2 In the SPDM Dialog box enter: 

 “-50,  -90, -45, 80, 45, -45, -90, 0, -37.5, -45, -110, -45, 45, -70, 0.1” 
4.2.3 In the JEM Dialog box enter “0, 90, -149, -31, 0, 0" 

4.3 Display ► Puddle Plot Shoulder/Wrist 
4.4 For real-time support, Display ► Show SSRMS Target 
4.5 For Real-time support, Options ► SSRMS Proximity, set all distances to 24 (inches) 

 
Notes: 

 Use the Home Key to cycle through the Camera, SSRMS and SRMS Targets.   
 Use Page Up and Page Down keys to scroll through Target selections. 

 
Starting Target Procedure Step 

Camera  SSRMS RMS 
1.110  OBSS 
GRAPPLE  

2  1.110  Step 2 - Stage Park  

 
5. For procedure “1.110 OBSS Unberth and Handoff” Step 4 configure for current ISS 

configuration. 
5.1 Reconfig ► Orbiter Inspection 

5.1.1 In Orbiter Inspection Dialog box, select ‘OBSS_GF2_to SSRMS’ 
 
6. For procedure “1. 111 OBSS Release at Handoff” Step 2 configure for current ISS 

configuration.  
6.1 Reconfig ► Orbiter Inspection 

6.1.1 In Orbiter Inspection Dialog box, select ‘OBSS_GF1_to_SRMS’. 
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18-0212 (MSG 014) - SSRMS DOUG SETUP NOTES FOR ULF2 
Page 2 of 5 

DOUG Setup for FD04 (MPLM Unberth and Install) 
 
1. For stand-alone procedure review, perform {1.301 DOUG Startup Procedure}, step 2 

(SODF: POC: Activation and Checkout: DOUG) 
 
2. For SSRMS real-time support, perform {1.301 DOUG Startup Procedure}, step 1 (SODF: 

POC: Activation and Checkout: DOUG) 
2.1 Set SSC volume such that tones are audible. 

 
3. Configure for current ISS configuration and bring up displays. 

3.1 File ► Load State  
3.1.1 From Load State Dialog box, select “1.210 Berthed MPLM Grapple”, open 
-or- 
3.1.2   Reconfig ► Configs_for_ROBOTICS_DAYS 

3.1.2.1  In Configs_for_ROBOTICS_DAYS Dialog box, select                
‘MPLM_Unberth/Install_Config’ 

 
4. Confirm steps 4.1-4.2 are complete with loaded state file, otherwise complete these steps as 

needed. 
4.1 Reconfig ► SSRMS 

4.1.1 In SSRMS Reconfig Dialog box, select ‘SSRMS_BASE_B’. 
4.1.2 In SSRMS Reconfig Dialog box, select ‘SSRMS ->NODE2_PDGF’. 
4.1.3 In SSRMS Reconfig Dialog box, select ’MT_to_WORKSITE_WS5’. 

4.2 Reconfig ►Orbiter Inspection. 
4.2.1 In Orbiter Inspection Dialog box, select ‘OBSS_GF1_to_SRMS’ (SRMS @ 62.5, 

25.0, -23.0, 0.0, -13.2, -21.9) 
4.2.2 In the SPDM Dialog box enter: 

“-50,  -90, -45, 80, 45, -45, -90, 0, -37.5, -45, -110, -45, 45, -70, 0.1” 
4.2.3 In the JEM Dialog box enter “0, 90, -149, -31, 0, 0" 

4.3 Display ► Puddle Plot Shoulder/Wrist 
4.4 For real-time support, Display ► Show SSRMS Target 
4.5 For Real-time support, Options ► SSRMS Proximity, set all distances to 24 (inches) 

     
Notes: 

 Use the Home Key to cycle through the Camera, SSRMS and SRMS Targets.  
 Use Page Up and Page Down keys to scroll through Target selections. 

 
Starting Target Procedure Step 

Camera  SSRMS RMS 
1.210 Berthed 
MPLM Grapple 

1  1.210  Step 1 - OBSS Back-
off 

 

 
5. For procedure “1.210 Berthed MPLM Grapple” Step 4 configure for current ISS configuration 

5.1 Reconfig ► MPLM 
5.1.1 In MPLM Reconfig Dialog box, select ‘MPLM_GF1 >SSRMS’ 
 

6. For procedure “1.220 MPLM Unberth to Install” Step 4 configure for current ISS configuration 
6.1 Reconfig ► MPLM 

6.1.1 In MPLM Reconfig Dialog box, select ‘MPLM >NODE2’ 
 
NOTE: If MPLM needs to be installed on Node 2 Zenith, refer to starting target ‘CONT MPLM 
Step 1 - Low Hover’ 
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18-0212 (MSG 014) - SSRMS DOUG SETUP NOTES FOR ULF2 
Page 3 of 5 

DOUG Setup for FD05 (EVA1) 
 
1. For stand-alone procedure review, perform {1.301 DOUG Startup Procedure}, step 2 

(SODF: POC: Activation and Checkout: DOUG) 
 
2. For SSRMS real-time support, perform {1.301 DOUG Startup Procedure}, step 1 (SODF: 

POC: Activation and Checkout: DOUG) 
 

2.1 Set SSC volume such that tones are audible. 
 
3. Configure for current ISS configuration and bring up displays. 

3.1 File ► Load State  
3.1.1 From Load State Dialog box, select “1.310 - NTA Return and FHRC Retrieve”, 

open 
-or- 
3.1.2   Reconfig ► Configs_for_ROBOTICS_DAYS 

3.1.2.1  In Configs_for_ROBOTICS_DAYS Dialog box, select                
‘EVA1_Config’ 

 
4. Confirm steps 4.1-4.3 are complete with loaded state file, otherwise complete these steps as 

needed. 
4.1 Reconfig ► SSRMS 

4.1.1 In SSRMS Reconfig Dialog box, select ‘SSRMS_BASE_B’. 
4.1.2 In SSRMS Reconfig Dialog box, select ‘SSRMS ->NODE2_PDGF’. 
4.1.3 In SSRMS Reconfig Dialog box, select ’MT_to_WORKSITE_WS5’. 

4.2 Reconfig ►MPLM  
4.2.1 In MPLM Dialog box, select ‘MPLM>Node2’ 

4.3 Reconfig ► Orbiter Inspection 
4.3.1 In Orbiter Inspection Dialog box, select ‘OBSS_GF1_to_SRMS’ (SRMS @ 62.5, 

25.0, -23.0, 0.0, -13.2, -21.9) 
4.3.2 In the SPDM Dialog box enter: 

“-50,  -90, -45, 80, 45, -45, -90, 0, -37.5, -45, -110, -45, 45, -70, 0.1” 
4.3.3 In the JEM Dialog box enter “0, 65, 15, -65, -180, 0" 

4.4 Display ► Puddle Plot Shoulder/Wrist 
4.5 For real-time support, Display ► Show SSRMS Target  
4.6 For Real-time support, Options ► SSRMS Proximity, set all distances to 24 (inches) 

 
Notes: 

 Use the Home Key to cycle through the Camera, SSRMS and SRMS Targets. 
 Use Page Up and Page Down keys to scroll through Target selections. 

 
Starting Target Procedure Step 

Camera  SSRMS RMS 
1.310 - NTA 
Return and 
FHRC Retrieve 

1  1.310 Step 2 - Overnight 
Park 

 

 
 
NOTE:  If NTA cannot be removed from ESP3 and FHRC needs to be installed on ESP3 site 6, 
refer to starting target ‘CONT EVA FHRC Step 1 - ESP3 Clearance’ 
 
If the NTA cannot be installed on the LMC and needs to return to ESP3 site 3, refer to starting 
target ‘CONT EVA NTA Step 1 - Cont 1’  

Page 3 of 5, 18-0212 (MSG 014) 
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18-0212 (MSG 014) - SSRMS DOUG SETUP NOTES FOR ULF2 
Page 4 of 5 

DOUG Setup for FD07 (EVA2) 
 
1.   For stand-alone procedure review, perform {1.301 DOUG Startup Procedure}, step 2  

(SODF: POC: Activation and Checkout: DOUG) 
 
2.   For SSRMS real-time support, perform {1.301 DOUG Startup Procedure}, step 1 (SODF:  

POC: Activation and Checkout: DOUG) 
2.1 Set SSC volume such that tones are audible. 

 
3.  Configure for current ISS configuration and bring up displays. 

3.1  File ► Load State  
3.1.1  From Load State Dialog box, select “1.410 - CETA Cart Relocate”, open 
-or- 
3.1.2   Reconfig ► Configs_for_ROBOTICS_DAYS 

3.1.2.1  In Configs_for_ROBOTICS_DAYS Dialog box, select                
‘EVA2_Config’ 

 
4.  Confirm steps 4.1-4.3 are complete with loaded state file, otherwise complete these steps as 
needed. 

4.1 Reconfig ► SSRMS 
4.1.1 In SSRMS Reconfig Dialog box, select ‘SSRMS_BASE_B’. 
4.1.2 In SSRMS Reconfig Dialog box, select ‘SSRMS ->NODE2_PDGF’. 
4.1.3 In SSRMS Reconfig Dialog box, select ’MT_to_WORKSITE_WS6’. 

4.2 Reconfig ►MPLM  
4.2.1 In MPLM Dialog box, select ‘MPLM>Node2’ 

4.3 Reconfig ► Orbiter Inspection 
4.3.1 In Orbiter Inspection Dialog box, select ‘OBSS_GF1_to_SRMS’ (SRMS @ 62.5, 
25, -50, -90, -13.2, 30) 
6.1.2 In the SPDM Dialog box enter: 

“-50,  -90, -45, 80, 45, -45, -90, 0, -37.5, -45, -110, -45, 45, -70, 0.1” 
6.1.3 In the JEM Dialog box enter “-7, -33.8, -45.1, -136.3, -5.8, 176" 

4.4 Display ► Puddle Plot Shoulder/Wrist 
4.5 For real-time support, Display ► Show SSRMS Target  
4.6 For Real-time support, Options ► SSRMS Proximity, set all distances to 24 (inches) 

 
Notes: 

 Use the Home Key to cycle through the Camera, SSRMS and SRMS Targets. 
 Use Page Up and Page Down keys to scroll through Target selections. 

 
 
 

Starting Target Procedure Step 
Camera  SSRMS RMS 

1.410 EVA - 
CETA Cart 
Relocation  

2  1.410 Step 2 - Overnight 
Park 
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18-0212 (MSG 014) - SSRMS DOUG SETUP NOTES FOR ULF2 
Page 5 of 5 

DOUG Setup for FD12 (MPLM Uninstall) 
1. For stand-alone procedure review, perform {1.301 DOUG Startup Procedure}, step 2 

(SODF: POC: Activation and Checkout: DOUG) 
 
2. For SSRMS real-time support, perform {1.301 DOUG Startup Procedure}, step 1 (SODF: 

POC: Activation and Checkout: DOUG) 
2.1 Set SSC volume such that tones are audible. 

 
3. Configure for current ISS configuration and bring up displays. 

3.1 File ► Load State  
3.1.1 From Load State Dialog box, select ‘1.240 Node 2 Mated MPLM Grapple’, open 
-or- 
3.1.2   Reconfig ► Configs_for_ROBOTICS_DAYS 

3.1.2.1  In Configs_for_ROBOTICS_DAYS Dialog box, select                
‘EVA3_EVA4_MPLM_Uninstall’ 

 
4. Confirm steps 4.1-4.3 are complete with loaded state file, otherwise complete these steps as 

needed. 
4.1 Reconfig ► SSRMS 

4.1.1 In SSRMS Reconfig Dialog box, select ‘SSRMS_BASE_B’. 
4.1.2 In SSRMS Reconfig Dialog box, select ‘SSRMS ->NODE2_PDGF’. 
4.1.3 In SSRMS Reconfig Dialog box, select ’MT_to_WORKSITE_6’. 

4.2 Reconfig ► MPLM  
4.2.1 In MPLM Dialog box, select ‘MPLM>Node2’ 

4.3 Reconfig ► Orbiter Inspection 
4.3.1 In Orbiter Inspection Dialog box, select ‘OBSS_GF1_to_SRMS’ (SRMS @ 62.5, 

25.0, -23.0, 0.0, -13.2, -21.9) 
4.3.2 In the SPDM Dialog box enter: 

“-50,  -90, -45, 80, 45, -45, -90, 0, -37.5, -45, -110, -45, 45, -70, 0.1” 
4.3.3 In the JEM Dialog box enter “0, 90, -149, -31, 0, 0" 

4.4 Display ► Puddle Plot Shoulder/Wrist 
4.5 For real-time support, Display ► Show SSRMS Target 
4.6 For Real-time support, Options ► SSRMS Proximity, set all distances to 24 (inches) 

 
Notes: 

 Use the Home Key to cycle through the Camera, SSRMS and SRMS Targets.   
 Use Page Up and Page Down keys to scroll through Target selections. 

 
Starting Target Procedure Step 

Camera  SSRMS RMS 
1.240 Node 2 
Mated MPLM 
Grapple 

2  1.240  Step 2 - 
Overnight Park 

 

 
5. For procedure “1.240 Node 2 Mated MPLM Grapple” Step 5 configure for current ISS 

configuration. 
5.1 Reconfig ► MPLM 

5.1.1 In MPLM Reconfig Dialog box, select ‘MPLM_GF1 >SSRMS’ 
 

6. For procedure “1.250 Node 2 Mated MPLM Grapple” Step 12 configure for current ISS 
configuration. 
6.1 Reconfig ► MPLM 

6.1.1 In MPLM Reconfig Dialog box, select ‘MPLM >BAY’ 

Page 5 of 5, 18-0212 (MSG 014) 
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MSG 015A - FD3 EVA DELTAS 

END OF PAGE 1 OF 2, MSG 015A 

FD3 EVA Deltas 1 
 2 
Fergie, 3 
     Per Mike’s request, he will be assisting you with EVA Prep for EVA 3 and Sandy will be      4 
     assisting with EVA 4. This is a swap from the original plan. 5 
 6 
Heide and Steve, 7 
     Great job yesterday on getting your suits checked out and ready to go for the mission.    8 
     We have several procedural pen and ink updates for you which are listed below. 9 
  10 
 11 
EVA Timeline and Inhibit Pad Deltas 12 
 13 
A.  The Wheel Bogie PIP Pin was never found during the increment Tool Config.  However,  14 
      the probe is an acceptable alternate tool for Wheel Bogie R&R, so you can delete    15 
      references to the Wheel Bogie PIP Pin in the Pre Tool Configs.  Note, the probe is in the    16 
      staging bag. 17 
 18 
B.  Based on new analysis, the original APFR overnight stow plan will not work because the  19 
     SSRMS wrist roll between EVAs 1 and 2 requires 10" clearance between the ingress aid   20 
     and all SSRMS surfaces.  We suggest stowing the APFR in CETA 1 WIF 2, in any  21 
     clocking that does not contact structure (i.e. brake handles).   22 
  23 
C.  We need to add clarification words in the TUS block of the Inhibit Pad for EVAs 1, 2, and  24 
      4.  The inhibit is only required if the wire conductors are visible. 25 
 26 
 27 
Please incorporate the following P&I's to address the above issues: 28 
  29 
1) On pg 7-6, EVA 1 Pre Tool Config, Staging Bag, delete "Wheel Bogie PIP Pin" 30 
  31 
2) On pg 7-9, EVA 1 Inhibit Pad, USOS Block, TUS Block, after “TUS” add "(if wire  32 
          conductors visible) 33 
  34 
3) On pg 7-17, EV1 step 3, change first line to: 35 
          3. Tether to APFR, “retrieve, and relocate to CETA 1 WIF 2 [ __, FF, F, 12], Report   36 
          Clocking.” 37 
  38 
4) On pg 7-39, EVA 2 Pre Tool Config, Staging Bag, delete "Wheel Bogie PIP Pin" 39 
  40 
5) On pg 7-42, EVA 2 Inhibit Pad, USOS Block, TUS Block, after “TUS”, add "(if wire  41 
          conductors visible)” 42 
  43 
6) On pg 7-47, EV3 step 12, change first line to: 44 
         12. Retrieve APFR from CETA 1 WIF 2 and install on SSRMS: [12, FF, F, 12] 45 
  46 
7) On pg 7-73, EVA 3 Pre Tool Config, Staging Bag, delete "Wheel Bogie PIP Pin" 47 
  48 
8) On pg 7-85, EVA 4 Pre Tool Config, Staging Bag, delete "Wheel Bogie PIP Pin" 49 
  50 
 51 
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9) On pg 7-88, EVA 2 Inhibit Pad, USOS Block, TUS Block, after “TUS”, add "(if wire  1 
          conductors visible)” 2 
  3 
10) On pg 16-3, Cribsheet, CETA Cart, Block A, step 3, add: 4 
            “- Use probe (Staging Bag) instead of wheel bogie PIP pin” 5 
 6 
 7 
 8 
 9 
 10 
 11 
 12 
 13 
 14 
 15 
 16 
 17 
 18 
 19 
 20 
 21 
 22 
 23 
 24 
 25 
 26 
 27 
 28 
 29 
 30 
 31 
 32 
 33 
 34 
 35 
 36 
 37 
 38 
 39 
 40 
 41 
 42 
 43 
 44 
 45 
 46 
 47 
 48 
 49 
 50 
 51 
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MSG 016 - FD02 MMT SUMMARY 

END OF PAGE 1 OF 1, MSG 016 

FD02 MMT Summary 1 
 2 
The FD02 MMT met today to review mission progress with only a few items of discussion.  3 
These included orbiter systems and ascent imagery.  At the time of the MMT, the OBSS 4 
scans were in progress. 5 
 6 
Orbiter Systems - The MMT briefly reviewed the systems anomalies that are currently 7 
being tracked.  Each issue was only briefly discussed since the teams are still reviewing the 8 
issues. These included: 9 
 10 

• The Ku antenna auto handover and PSP configuration issues were briefly mentioned 11 
at the MMT.  The team is beginning to review the details of these problems and will 12 
report back to the MMT in the coming days. 13 

 14 

• The separate Ku antenna auto track problem was also briefly discussed.  The 15 
problem is believed to be at the DEA or the EA Ku electronics.  A similar problem 16 
occurred previously that was in the EA-1 that did not affect the rendezvous radar.  If 17 
required, procedures and propellant do support a failed rendezvous radar approach.  18 

    19 

• The OMS Xfeed Heater A is still under evaluation.  On FD01, the Low Point Drainline 20 
Temp declined to 45 deg F prior to swapping to the B heaters.  The B heater is 21 
performing nominally.  On the previous flight, the heater cycled on about 55 deg F; 22 
however, data review shows that on the first flight of Endeavour (STS-49), the same 23 
heater cycled on the first time at 40 deg F.  From docking through entry, the attitude 24 
is such that the affected area of the crossfeed line is expected to remain thermally 25 
stable and likely above limits without the heater.  This next worst failure will be 26 
analyzed in the coming days. 27 

 28 
Imagery - A quick look at the available imagery was provided.  The MMT reviewed the 29 
release of a small piece of debris, suspected to be FRSI blanket above the T0 LH2 umbilical 30 
plate.  The release occurred at MET 26 sec.  The standard review process will continue for 31 
this item, but it is not believed this will be a thermal concern during entry since the umbilical 32 
plate itself is just painted aluminum.  The black tiles on the OMS pod adjacent to the FRSI 33 
blanket are there for durability and not thermal reasons. Post MMT Update: You did a great 34 
job providing a great view of the suspect area.  Interestingly, the area looked nominal.  35 
Obviously, the team will continue to analyze the imagery and the inspection data. 36 
 37 
 38 
 39 
 40 
 41 
 42 
 43 
 44 
 45 
 46 
 47 
 48 
 49 
 50 
 51 
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Exp 18 / STS-126 Joint Emergency Agreement 1 

 2 

General 3 

• JEE cue cards will be posted in A/L and PMA2. Leave A/L cue card for ISS use.  4 

Hardcopy of JEUS at RWS. 5 

• If possible, ground and both CDRs should confirm JEE is in progress.  Would like 6 

Capcom to echo on S/G2. 7 

• Preferred to make all calls on the Big Loop. 8 

• Soyuz emergency requiring ISS crew to deorbit does not imply a STS 9 

emergency. 10 

• If ISS crew egresses to Soyuz, will be out of comm unless ground ties loops 11 

together. 12 

• Over-riding philosophy is to take immediate safing steps (fight fire, collect EMUs, 13 

etc.) then quickly egress to shuttle. 14 

• When possible, use the buddy system. 15 

• ISS crew generally pushes ATM/FIRE/DpDt pushbutton unless situation is 16 

obvious (i.e. Fire) 17 

• STS crew encouraged to push Tox Atm if recognizable NH3 leak 18 

• Treat STS messages as if ISS (“ISS Tox Atm”, etc.) 19 

 Pending Shuttle activities, there are time periods in which the ISS 20 

alarms may NOT annunciate on STS  21 

• Shuttle alarms passed via BPSMU. Otherwise no indication of shuttle alarm 22 

unless passed over big loop. 23 

• If SSRMS grappled to OBSS or MPLM while in MPMs (PRLAs), STS will vacate 24 

ISS and let MCC perform the ungrapple.  If EV crew on arm, operator will let 25 

MCC know what they are doing based on the situation. 26 

• If an emergency occurs when each crew is on their own vehicle, Shuttle crew will 27 

come back onto the ISS to get their EMUs (if the emergency is not in their direct 28 

path) while the ISS crew will deal with the emergency. 29 

 30 

Specific Responsibilities 31 

• Kimbrough, Piper, or Pettit will retrieve 22’ and 28’ hose from seat 7, 6 to close 32 

hatch during Fire or Tox Atm 33 

• Kimbrough is responsible for counting heads.  Kimbrough (pri)/ Piper (sec) will be 34 

responsible for hatch closures and reporting closures to CDR. Shuttle crew will 35 

notify ISS crew and MCC when Node 2 Fwd hatch is closed. 36 

• Pettit backs up Kimbrough for O2/N2 disconnect and duct stow.  37 

• Boe (Pri) for putting RMS in safe config for un-docking until Kimbrough available 38 

 39 

35
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EVA  1 

• If in campout with A/L depress imminent and PHA Ports don’t work, use PBA if 2 

necessary for emergency.  3 

 If PBA donned, wear to shuttle for egress.  If fighting fire in path, stay back 1 4 

m due to oxygen from PBA.   5 

• Piper (pri) and Bowen (sec) will retrieve EMUs using cue card in the Joint Airlock. 6 

 Identify EMUs for return using expedited doff cue card for ISS crew 7 

awareness.  8 

• EV crew always recovers in ISS A/L unless directed otherwise. 9 

 Can recover in STS A/L on MCC call. 10 

• If Piper on SSRMS w/ FHRC or NTA continue w/ RWS vacant to complete 11 

JOCAS or let the ground finish. 12 

 13 

Depress 14 

• If shuttle crew feels pressure changing in ears, confirm with ISS crew member 15 

before annunciating. 16 

• If dP/dt during Campout, EV crew will talk to ground on Big Loop before taking 17 

action unless it’s an obvious large leak in A/L. 18 

• Shuttle crew will notify ISS crew when Node 2 Fwd hatch is closed and additional 19 

information about hatch pulling away or slamming shut. 20 

 21 

Toxic Atmosphere 22 

• Ammonia -  23 

 Shuttle crew - don masks, push ATM button on C&W panel if not already in 24 

alarm, close Node 2 Fwd hatch, if contamination suspected doff clothes in 25 

PMA2, close APAS hatch. 26 

 Shuttle crew is not expected to retrieve EMUs in this situation. 27 

 All crews will verify levels of ammonia in own vehicles using ammonia 28 

detection kit. 29 

• Other unidentified odor or spill - do not push ATM button; notify ISS crew.   30 

 Talk plan on Big Loop before taking additional actions. 31 

 32 

Fire 33 

• Shuttle crew can push fire button for any fire with visible smoke or flame.   34 

• If only indication is burning odor, preferred to talk to ISS crew before pushing 35 

button. 36 

• Should annunciate alarm before attempting to extinguish fire. Should call over 37 

ATU visible fire, or smoke. 38 

• Shuttle crew can use fire extinguishers to fight a visible fire or smoke billowing 39 

from an obvious source until ISS crew arrives, then egress to shuttle. 40 

• Shuttle crew does not need to unpower rack using rack power switch for smoke 41 

coming from rack. 42 

36
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• For Shuttle fire, if safe enough call ISS crew on Big Loop to push the button 1 

before using Halon extinguishers.   2 

 Goal is to stop ventilation before or as soon as possible to prevent spreading 3 

Halon to ISS. 4 

37



                              FLIGHT NOTE
      --------------------------------------------------------------- 
     |                                                               |
     |      TO: FD, CAPCOM, FAO, RENDEZVOUS, PROP, GC                |
     |      FROM: FDO                                                |
     |      SUBJECT: MANEUVER TIGS                                   |
     |                                                               |
     |                                                               |
     |      COPIES:  1                                               |
     |                                                               |
     |                  MET                                          |
     |  NH        001:16:08:15.300                                   |
     |  NC4       001:16:48:03.300                                   |
     |  NCC       001:17:33:27.000                                   |
     |  TI        001:18:31:09.000  PET = 0:0 ; SS - 36 MIN          |
     |  MC1       001:18:51:09.000                                   |
     |  MC2       001:19:21:03.000  ET = 0:0                         |
     |  MC3       001:19:38:03.000  MC2 + 17 MIN                     |
     |  MC4       001:19:48:03.000  MC2 + 27 MIN                     |
     |  DOCK      001:21:09:15.000                                   |
     |                                                               |
     |                                                               |
     |                                                               |
     |                                                               |
     |                                                               |
     |                                                               |
     |                                                               |
     |                                                               |
     |                                                               |
     |                                                               |
     |                                                               |
     |                                                               |
     |                                                               |
     |                                                               |
     |                                                               |
     |                                                               |
     |                                                               |
     |                                                               |
     |                                                               |
     |                                                               |
     |                                                               |
     |                                                               |
     |                                                               |
     |                                                               |
     |                                                               |
     |                                                               |
     |                                                               |
     |                                                               |
     |                                                               |
     |                                                               |
     |                                                               |
     |                                                               |
     |                                                               |
     |                                                               |
     |                                                               |
     |                                                               |
     |                                                               |
     |                                                               |
      --------------------------------------------------------------- 
                                       1/  2
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